YAFLogo

yauson
  • yauson
  • 55.4% (Neutral)
  • YAF Forumling Topic Starter
14 years ago
UserPostedImage
http://4.bp.blogspot.com/_UwS_MjdJtBg/SxxdWmDXeSI/AAAAAAAABy8/rQ_sEA4EBi0/s1600-h/yat.jpg 

I get this error during installation...

does anyone know what's happening?

it was setup under godaddy hosting
Sponsor

kainthedragoonx
14 years ago
yauson
  • yauson
  • 55.4% (Neutral)
  • YAF Forumling Topic Starter
14 years ago
There is any timezone can be selected~
kainthedragoonx
14 years ago


Interesting...

Any chance we could get an idea of your environment? IIS 5.1/6/7/8, SQL Server 2000/2005/2008/ASp 2.0,3.5...


I know I had to tell GoDaddy to upgrade my IIS and Framework version (should be somewhere in hosting tools) to a higher version. You might be running under Framework 2.0...which could be causing an issue.

Thanks!
YAF Logo Copyright © YetAnotherForum.NET & Ingo Herbote. All rights reserved
About Us

The YAF.NET is an open source .NET forum project. YAF.NET is supported by an team of international developers who are build community by building community software.

Powered by Resharper Donate with PayPal button