YAFLogo

bbobb
  • bbobb
  • 100% (Exalted)
  • YAF Developer Topic Starter
13 years ago
It gives an error with 2.0 search and no precompiled code is possible, of cause.
Sponsor

herman_herman
13 years ago
Hi

Use the attached one.It is for .NET2.

By the way Jaben is aware of this.

bbobb
  • bbobb
  • 100% (Exalted)
  • YAF Developer Topic Starter
13 years ago
herman_herman wrote:

Hi

Use the attached one.

Thanx:)