YAFLogo

rai
  • rai
  • 100% (Exalted)
  • YAF Commander Topic Starter
8 years ago
Hi,

I upgraded my existing solution to VS2103. Now I get error: Could not load file or assembly 'YAF.Classes.Base' or one of its dependencies. The system cannot find the file specified.

I get this error on all of my web pages.

I am using version: 1.9.6.1 (Date: 3/18/2012).

I cannot even find that file (from before) and wonder if it really exists?

Sponsor

rai
  • rai
  • 100% (Exalted)
  • YAF Commander Topic Starter
8 years ago
I had to uncomment this line (which had been magically added) in web.config: