Miss J
  •  Miss J
  • 73.4% (Friendly)
  • YAF Lover Topic Starter
2013-11-05T23:13:10Z
I'm getting the following Server Error on my Board



Server Error in '/missjforum' Application.

Configuration Error

Description: An error occurred during the processing of a configuration file required to service this request. Please review the specific error details below and modify your configuration file appropriately.

Parser Error Message: Thread was being aborted.

Source Error:


Line 88: <providers>
Line 89: <clear/>
Line 90: <add connectionStringName="yafnet" applicationName="YetAnotherForum" name="YafMembershipProvider" requiresUniqueEmail="false" enablePasswordRetrieval="true" requiresQuestionAndAnswer="false" type="YAF.Providers.Membership.YafMembershipProvider" hashHex="true" hashCase="upper" />
Line 91: </providers>
Line 92: </membership>

Source File: C:\Inetpub\vhosts\missjfacialplasticsurgery.com\httpdocs\missjforum\web.config Line: 90

Version Information: Microsoft .NET Framework Version:4.0.30319; ASP.NET Version:4.0.30319.1008
Sponsor
Miss J
  •  Miss J
  • 73.4% (Friendly)
  • YAF Lover Topic Starter
2013-11-05T23:30:30Z
OK, THANKS Squirrel,
Looks like it got fixed.
Similar Topics
Users browsing this topic

    About Us

    The YAF.NET is an open source .NET forum project. YAF.NET is supported by an team of international developers who are build community by building community software.

    Powered by Resharper Donate with PayPal button

    Project Twitter Updates

    Copyright © YetAnotherForum.NET & Ingo Herbote. All rights reserved