#1
I installed successfully YAF 1.9.3. However as a admin I am unable post new topic.It gives me error.please help me.
Topic Starter
  • nasimbanu
  • Rank: YAF Forumling
  • Reputation:
    Neutral
    50.6%
  • Joined: 03/12/2009
  • Posts: 1
#2
nasimbanu wrote:

I installed successfully YAF 1.9.3. However as a admin I am unable post new topic.It gives me error.please help me.



What kind of error? Please be more specific!
  • herman_herman
  • Rank: YAF MVP
  • Reputation:
    Exalted
    100%
  • Medals:
    Medal of Honor for the SQL Scout: Medal for kicking ass at SQL and helping with database development.Medal of Honor Key: Given to pillars of the community who are key players in the YAF community and project.Medal of Honor for The Eyes of the Community: Given for being a community hawk, always watching and helping fellow users.
  • Joined: 19/05/2007
  • Posts: 533
  •  Man  Iran (Islamic Republic Of)
  • Thanks: 75 times
  • Was thanked: 47 time(s) in 38 post(s)
Forum Jump  
  • You cannot post new topics in this forum.
  • You cannot reply to topics in this forum.
  • You cannot delete your posts in this forum.
  • You cannot edit your posts in this forum.
  • You cannot create polls in this forum.
  • You cannot vote in polls in this forum.

About Us

The YAF.NET is an open source .NET forum project. YAF.NET is supported by an team of international developers who are build community by building community software.

Powered by Resharper Donate with PayPal button

Project Twitter Updates

Copyright © YetAnotherForum.NET & Ingo Herbote. All rights reserved