Welcome Guest! To enable all features please Login or Register.
Options
View
Go to last post Go to first unread
Offline markcollins894  
#1 Posted : Friday, September 2, 2016 5:21:36 AM(UTC)
markcollins894


Rank: YAF Forumling

Reputation:

Joined: 8/22/2016(UTC)
Posts: 2
United States

Hello,

Need help for below issue:

IIS website / web application which is running perfect on 32 bit machine, but when I try to run the same on 64 bit then its not running.

Please make it work for me with your better solution.

Thanks
Sponsor
Offline tha_watcha  
#2 Posted : Friday, September 2, 2016 7:28:46 PM(UTC)
tha_watcha


Rank: YAF.NET Project Lead

Reputation:

Medals: Medal of Honor: Portal Puzzle Master: Portal Puzzle Master for DNNMedal of Honor Key: Given to pillars of the community who are key players in the YAF community and project.DNN Master: DNN Module ManBug Killer Medal of Honor: Medal for being a kick-ass bug killer!Medal of Honor for the Support King: Support King! Amazing asset to the YAF.NET Community.

Joined: 3/6/2010(UTC)
Posts: 3,541
Germany

Thanks: 70 times
Was thanked: 1117 time(s) in 953 post(s)
Please give more description. What error message are you getting?
Offline Jamesmatt  
#3 Posted : Sunday, April 23, 2017 5:43:53 AM(UTC)
Jamesmatt


Rank: YAF Forumling

Reputation:

Joined: 4/21/2017(UTC)
Posts: 3
Bangladesh
Location: Dhaka, Bangladesh

Need more info to solve this issue I think. Smile
Rss Feed  Atom Feed
Users browsing this topic
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Notification

Icon
Error