Zero2Cool
2013-02-08T16:36:24Z
I'm not sure what could have caused this, but I haven't changed anything and this is pretty much out of the blue.



UGH! Never mind ... whatever they screwed up, they fixed it.
Sponsor
Zero2Cool
2013-02-09T00:50:23Z
So this is something on my hosts end, but I have no clue how to explain to them what the problem is as I don't know myself. I believe it is on their end because I have taken the contents of my working beta website to my live site and still the same error.

Any idea what would cause that error? I think it has to do with a setting or a permission of some kind.
Zero2Cool
2013-02-11T22:01:18Z
Originally Posted by: bbobb 

http://www.w3schools.com/xml/xml_validator.asp



It had nothing to do with my file, as it was never changed. The /languages directory permissions were changed by the host. But thank you for the link, I'll have to keep that in mind for future use!

About Us

The YAF.NET is an open source .NET forum project. YAF.NET is supported by an team of international developers who are build community by building community software.

Powered by Resharper Donate with PayPal button

Project Twitter Updates

Copyright © YetAnotherForum.NET & Ingo Herbote. All rights reserved