Jayhawk
  •  Jayhawk
  • 61.4% (Friendly)
  • YAF Camper Topic Starter
2016-09-08T22:51:14Z
I just upgraded from v 2.1.2 to v 2.2.3 and now all of the sudden none of my dropdownlists work. To make sure it wasn't a JQuery issue, i went through each script tag and made sure the versions matched. They were all fine.

Any ideas?

Thanks
Sponsor
tha_watcha
2016-09-10T12:10:14Z
Can you describe the problem better or make one screenshot. Or better if possible share the url to the forum?
UserPostedImage

About Us

The YAF.NET is an open source .NET forum project. YAF.NET is supported by an team of international developers who are build community by building community software.

Powered by Resharper Donate with PayPal button

Project Twitter Updates

Copyright © YetAnotherForum.NET & Ingo Herbote. All rights reserved